﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>David Lynch dice addio al cinema. Non dirigerà più film</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.mmovie.it/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?fit=750%2C500&ssl=1" /><meta name="author" content="Valentina Palermo">
<link rel="icon" type="image/png" href="https://www.mmovie.it/wp-content/uploads/2016/12/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La notizia che vi stiamo per dare non farà di certo felici gli amanti del genere onirico: David Lynch non vuole più dirigere film per il cinema. Nel corso"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="David Lynch dice addio al cinema. Non dirigerà più film" />
<meta property="og:description" content="La notizia che vi stiamo per dare non farà di certo felici gli amanti del genere onirico: David Lynch non vuole più dirigere film per il cinema. Nel corso" />
<meta property="og:url" content="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" />
<meta property="og:site_name" content="Mister Movie" />
<meta property="article:tag" content="David Lynch" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-05-09T11:54:14+02:00" />
<meta property="og:image" content="https://www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La notizia che vi stiamo per dare non farà di certo felici gli amanti del genere onirico: David Lynch non vuole più dirigere film per il cinema. Nel corso" />
<meta name="twitter:title" content="David Lynch dice addio al cinema. Non dirigerà più film" />
<meta name="twitter:image" content="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?fit=750%2C500&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mister Movie &raquo; Feed" href="https://www.mmovie.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Mister Movie &raquo; Feed dei commenti" href="https://www.mmovie.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Mister Movie &raquo; David Lynch dice addio al cinema. Non dirigerà più film Feed dei commenti" href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567/feed" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.mmovie.it/manifest.json"/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.mmovie.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '730ed31f-6c2f-48d2-894f-e9948ce43378';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Ecco la tua prima Notifica!";
oneSignal_options['welcomeNotification']['message'] = "Cliccami ed... a presto :-)";
oneSignal_options['path'] = "https://www.mmovie.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani informato: ricevi le Notifiche!';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Questo è un esempio!';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio di Notizia';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'I dettagli della Notizie :-D';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Puoi cancellare l&#039;iscrizione in ogni momento';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ISCRIVITI';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO';
oneSignal_options['promptOptions']['siteName'] = 'https://www.mmovie.it';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.mmovie.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.mmovie.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.mmovie.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.mmovie.it/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.mmovie.it/wp-content/themes/Newsmag/style.css?ver=3.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.mmovie.it/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.mmovie.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/clean-selection/assets/js/fb889f78.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/clean-selection/assets/js/advertisement.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/clean-selection/assets/js/public-view.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.1'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='https://www.mmovie.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.mmovie.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.mmovie.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='https://wp.me/p8dkgn-1bF' />
<link rel="alternate" type="application/json+oembed" href="https://www.mmovie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567" />
<link rel="alternate" type="text/xml+oembed" href="https://www.mmovie.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567&#038;format=xml" />
<style type="text/css">







</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.mmovie.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.mmovie.it\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="https:\/\/www.mmovie.it\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="5";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ea3535";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- Histats.com  START  (aync)-->
<script type="text/javascript">var _Hasync= _Hasync|| [];
_Hasync.push(['Histats.start', '1,1903781,4,0,0,0,00010000']);
_Hasync.push(['Histats.fasi', '1']);
_Hasync.push(['Histats.track_hits', '']);
(function() {
var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;
hs.src = ('//s10.histats.com/js15_as.js');
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);
})();</script>
<noscript><a href="/" target="_blank"><img  src="//sstatic1.histats.com/0.gif?1903781&101" alt="contatore accessi free" border="0"></a></noscript>
<!-- Histats.com  END  -->			<style type="text/css" id="wp-custom-css">
				.td-footer-container.td-container {
    background-image: url(https://i.imgur.com/UY8AGGV.png);
}

.td-header-border:before {
    content: "";
    background-color: #f4524d;
    display: block;
    height: 4px;
}			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4567 single-format-standard david-lynch-dice-addio-al-cinema-non-dirigera-piu-film wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-has-children menu-item-7"><a href="https://www.mmovie.it/cinema">Cinema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.mmovie.it/cinema/anteprime">Anteprime</a></li>
	<li class="menu-item-0"><a href="https://www.mmovie.it/cinema/box-office">Box Office</a></li>
	<li class="menu-item-0"><a href="https://www.mmovie.it/cinema/news">News</a></li>
	<li class="menu-item-0"><a href="https://www.mmovie.it/cinema/recensioni">Recensioni</a></li>
	<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="https://www.mmovie.it/cinema/news">News</a></li>
	<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="https://www.mmovie.it/cinema/anteprime">Anteprime</a></li>
	<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="https://www.mmovie.it/cinema/box-office">Box Office</a></li>
	<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://www.mmovie.it/cinema/recensioni">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://www.mmovie.it/serie-tv">Serie Tv</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://www.mmovie.it/televisione">Televisione</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="https://www.mmovie.it/gossip">Gossip</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.mmovie.it/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 5
-->
<div class="td-header-wrap td-header-style-5">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-4">
                <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-footer" class="top-header-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://www.mmovie.it/redazione">Redazione</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25"><a href="https://www.mmovie.it/contatti">Contatti</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-461"><a href="https://www.mmovie.it/termini-condizioni-duso">Termini &#038; Condizioni d&#8217;uso</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-462"><a href="https://www.mmovie.it/cookie-policy">Cookie Policy</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                    <a class="td-main-logo" href="https://www.mmovie.it/">
                <img src="https://www.mmovie.it/wp-content/uploads/2016/12/logo-new11.png" alt=""/>
                <span class="td-visual-hidden">Mister Movie</span>
            </a>
            </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-mega-menu menu-item-7"><a href="https://www.mmovie.it/cinema">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5912854418eee = new tdBlock();
block_td_uid_1_5912854418eee.id = "td_uid_1_5912854418eee";
block_td_uid_1_5912854418eee.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_1_5912854418eee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5912854418eee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5912854418eee.td_column_number = "3";
block_td_uid_1_5912854418eee.block_type = "td_block_mega_menu";
block_td_uid_1_5912854418eee.post_count = "5";
block_td_uid_1_5912854418eee.found_posts = "526";
block_td_uid_1_5912854418eee.header_color = "";
block_td_uid_1_5912854418eee.ajax_pagination_infinite_stop = "";
block_td_uid_1_5912854418eee.max_num_pages = "106";
tdBlocksArray.push(block_td_uid_1_5912854418eee);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5912854418eee_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5912854418eee" ><div id=td_uid_1_5912854418eee class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" rel="bookmark" title="David Lynch dice addio al cinema. Non dirigerà più film"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=80%2C60 80w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=100%2C75 100w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=180%2C135 180w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=238%2C178 238w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="david-lynch" title="David Lynch dice addio al cinema. Non dirigerà più film"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" rel="bookmark" title="David Lynch dice addio al cinema. Non dirigerà più film">David Lynch dice addio al cinema. Non dirigerà più film</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/anteprime/blade-runner-2049-online-trailer-italiano/4562" rel="bookmark" title="Blade Runner 2049: online il nuovo il trailer in italiano"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Blade-runner-2049-trailer" title="Blade Runner 2049: online il nuovo il trailer in italiano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/anteprime/blade-runner-2049-online-trailer-italiano/4562" rel="bookmark" title="Blade Runner 2049: online il nuovo il trailer in italiano">Blade Runner 2049: online il nuovo il trailer in italiano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?zoom=2&#038;resize=180%2C135 360w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman">Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/le-cronache-narnia-la-sedia-dargento-confermato-regista-del-film/4538" rel="bookmark" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?"><img width="180" height="135" class="entry-thumb" src="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=80%2C60 80w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=100%2C75 100w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=180%2C135 180w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=238%2C178 238w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Le Cronache di Narnia" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/le-cronache-narnia-la-sedia-dargento-confermato-regista-del-film/4538" rel="bookmark" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?">Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/anteprime/dunkirk-finalmente-uno-sguardo-al-full-trailer-del-film-christopher-nolan/4544" rel="bookmark" title="Dunkirk: finalmente uno sguardo al full trailer del nuovo film di Christopher Nolan"><img width="180" height="135" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?resize=180%2C135&#038;ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?zoom=2&#038;resize=180%2C135 360w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Dunkirk-.jpg?zoom=3&#038;resize=180%2C135 540w" sizes="(max-width: 180px) 100vw, 180px" alt="Dunkirk" title="Dunkirk: finalmente uno sguardo al full trailer del nuovo film di Christopher Nolan"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/anteprime/dunkirk-finalmente-uno-sguardo-al-full-trailer-del-film-christopher-nolan/4544" rel="bookmark" title="Dunkirk: finalmente uno sguardo al full trailer del nuovo film di Christopher Nolan">Dunkirk: finalmente uno sguardo al full trailer del nuovo film di Christopher Nolan</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5912854418eee" id="td_uid_2_591285441bb19" data-td_block_id="td_uid_1_5912854418eee" data-td_filter_value="" href="https://www.mmovie.it/cinema">Tutto</a><a class="mega-menu-sub-cat-td_uid_1_5912854418eee"  id="td_uid_3_591285441bc94" data-td_block_id="td_uid_1_5912854418eee" data-td_filter_value="4" href="https://www.mmovie.it/cinema/anteprime">Anteprime</a><a class="mega-menu-sub-cat-td_uid_1_5912854418eee"  id="td_uid_4_591285441be60" data-td_block_id="td_uid_1_5912854418eee" data-td_filter_value="5" href="https://www.mmovie.it/cinema/box-office">Box Office</a><a class="mega-menu-sub-cat-td_uid_1_5912854418eee"  id="td_uid_5_591285441bfce" data-td_block_id="td_uid_1_5912854418eee" data-td_filter_value="3" href="https://www.mmovie.it/cinema/news">News</a><a class="mega-menu-sub-cat-td_uid_1_5912854418eee"  id="td_uid_6_591285441c190" data-td_block_id="td_uid_1_5912854418eee" data-td_filter_value="10" href="https://www.mmovie.it/cinema/recensioni">Recensioni</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5912854418eee" data-td_block_id="td_uid_1_5912854418eee"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5912854418eee" data-td_block_id="td_uid_1_5912854418eee"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-10"><a href="https://www.mmovie.it/cinema/news">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8"><a href="https://www.mmovie.it/cinema/anteprime">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-9"><a href="https://www.mmovie.it/cinema/box-office">Box Office</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://www.mmovie.it/cinema/recensioni">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://www.mmovie.it/serie-tv">Serie Tv</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://www.mmovie.it/televisione">Televisione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11"><a href="https://www.mmovie.it/gossip">Gossip</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.mmovie.it/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row td-header-header">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap ">
    

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    <style>.td-post-featured-image {
    width: 335px;
    float: left;
margin-bottom:20px;
margin-right:5px;
}
.td-post-content img, .mce-content-body img {
     margin-bottom: 0px;
}
@media (max-width: 500px) {
  #advleft{
    width:300px;
    margin:0 auto;
float: none !important;
  }
}</style>


    <article id="post-4567" class="post-4567 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-david-lynch" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.mmovie.it/cinema">Cinema</a></li><li class="entry-category"><a  href="https://www.mmovie.it/cinema/news">News</a></li></ul>
            <header>
                <h1 class="entry-title">David Lynch dice addio al cinema. Non dirigerà più film</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.mmovie.it/author/valentinapalermo">Valentina Palermo</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:54:14+00:00" >9 maggio 2017</time></span>                                        <div class="td-post-comments"><a href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing ">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=David+Lynch+dice+addio+al+cinema.+Non+diriger%C3%A0+pi%C3%B9+film&url=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567&via=Mister+Movie"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567&amp;media=https://www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=David+Lynch+dice+addio+al+cinema.+Non+diriger%C3%A0+pi%C3%B9+film%20-%20https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?fit=750%2C500&ssl=1" data-caption=""><img width="640" height="427" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=640%2C427&ssl=1" srcset="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?w=750 750w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=300%2C200 300w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=630%2C420 630w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=640%2C427 640w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=681%2C454 681w" sizes="(max-width: 640px) 100vw, 640px" alt="david-lynch" title="david-lynch"/></a></div><div id="advleft" style="float: right; margin-bottom:10px;">
<div class="ABD_display_wrapper ABD_shortcode_58ce5cdd98078"><div class="ABD_display ABD_display_noadblock"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8355984887368259"
     data-ad-slot="5384831125"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="ABD_display ABD_display_adblock" style="display: none;"><div style="width: 300px; height: 250px; background-color: #555; font-size: 18px; padding: 20px; color: #fff; text-align: center;">
    <strong style="color: #f00; font-size: 20px;">DISABILITA ADBLOCK</strong> 
    <br /><br />
    <p style="color:white;">Per favore, disabilita AdBlock! Questo sevizio è gratuito, ed è qui solamente grazie alle poche pubblicità cui ospita. Regalaci almeno un caffè.</p>
</div></div></div></div>
        <p style="text-align: justify">La notizia che vi stiamo per dare non farà di certo felici gli amanti del genere onirico: <strong>David Lynch </strong>non vuole più dirigere film per il cinema.</p>
<p style="text-align: justify">Nel corso di un&#8217;intervista con il Sydney Morning Herald il regista e sceneggiatore americano ha mostrato un&#8217;evidente senso di delusione nei confronti del cinema odierno dichiarando: <em>&#8220;Le cose sono molo cambiate. Così tanti film non sono andati bene al box office anche se potevano diventare grandi film e le cose che sono andate bene al box office non erano le cose che avrei voluto fare&#8221;.</em></p>
<p style="text-align: justify">Nel momento in cui gli viene chiesto se <em><strong>Inland Empire</strong></em> (uscito nel 2006) rimarrà quindi il suo ultimo film, <strong>Lynch</strong> risponde affermativamente non lasciando spazio a fraintendimenti sulla questione.</p>
<p style="text-align: justify">Noi ci auguriamo ovviamente che il regista possa avere dei ripensamenti e possa tornare a portarci nel suo mondo surreale. Intanto però possiamo &#8220;accontentarci&#8221; (si fa per dire, ovviamente) di rivedere in azione il suo genio nella nuova stagione di <a href="https://www.mmovie.it/serie-tv/twin-peaks-trailer-della-terza-stagione/4481" target="_blank" rel="noopener noreferrer"><em><strong>Twin Peaks</strong></em></a> il cui primo episodio sarà trasmesso il 20 maggio negli Stati Uniti e in contemporanea in Italia nella notte tra il 20 e il 21 su Sky Atlantic. Successivamente il 26 maggio in prima serata Sky Atlantic HD manderà in onda lo stesso episodio doppiato in italiano.</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  ">	<div id="lwl_585a821e92cde7631b14c526"></div>
		<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '585a821e92cde7631b14c526']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
	</div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>ARGOMENTI</span></li><li><a href="https://www.mmovie.it/tag/david-lynch">David Lynch</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=David+Lynch+dice+addio+al+cinema.+Non+diriger%C3%A0+pi%C3%B9+film&url=https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567&via=Mister+Movie"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567&amp;media=https://www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=David+Lynch+dice+addio+al+cinema.+Non+diriger%C3%A0+pi%C3%B9+film%20-%20https%3A%2F%2Fwww.mmovie.it%2Fcinema%2Fnews%2Fdavid-lynch-dice-addio-al-cinema-non-dirigera-piu-film%2F4567" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" data-text="David Lynch dice addio al cinema. Non dirigerà più film" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.mmovie.it/author/valentinapalermo">Valentina Palermo</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Valentina Palermo"></span><meta itemprop="datePublished" content="2017-05-09T11:54:14+00:00"><meta itemprop="dateModified" content="2017-05-09T11:54:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.mmovie.it/wp-content/uploads/2016/12/logo-new11.png"></span><meta itemprop="name" content="Mister Movie"></span><meta itemprop="headline " content="David Lynch dice addio al cinema. Non dirigerà più film"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?fit=750%2C500&ssl=1"><meta itemprop="width" content="750"><meta itemprop="height" content="500"></span>        </footer>


<div id="disqus_thread"></div>
<script>
    /**
     *  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
     *  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables
     */
    /*
    var disqus_config = function () {
        this.page.url = PAGE_URL;  // Replace PAGE_URL with your page's canonical URL variable
        this.page.identifier = PAGE_IDENTIFIER; // Replace PAGE_IDENTIFIER with your page's unique identifier variable
    };
    */
    (function() {  // DON'T EDIT BELOW THIS LINE
        var d = document, s = d.createElement('script');
        
        s.src = '//mmovieit.disqus.com/embed.js';
        
        s.setAttribute('data-timestamp', +new Date());
        (d.head || d.body).appendChild(s);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>


    </article> <!-- /.post -->

    <script>var block_td_uid_9_5912854434af9 = new tdBlock();
block_td_uid_9_5912854434af9.id = "td_uid_9_5912854434af9";
block_td_uid_9_5912854434af9.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"","class":"td_uid_9_5912854434af9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5912854434af9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4567,"live_filter_cur_post_author":"6"}';
block_td_uid_9_5912854434af9.td_column_number = "3";
block_td_uid_9_5912854434af9.block_type = "td_block_related_posts";
block_td_uid_9_5912854434af9.post_count = "3";
block_td_uid_9_5912854434af9.found_posts = "192";
block_td_uid_9_5912854434af9.header_color = "";
block_td_uid_9_5912854434af9.ajax_pagination_infinite_stop = "";
block_td_uid_9_5912854434af9.max_num_pages = "64";
tdBlocksArray.push(block_td_uid_9_5912854434af9);
</script><div class="td_block_wrap td_block_related_posts td_uid_9_5912854434af9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5912854434af9" ><h4 class="td-related-title"><a id="td_uid_10_5912854436c71" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5912854434af9" href="#">ARTICOLI SIMILI</a><a id="td_uid_11_5912854436cb4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5912854434af9" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_9_5912854434af9 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?zoom=2&resize=238%2C178 476w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman">Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/le-cronache-narnia-la-sedia-dargento-confermato-regista-del-film/4538" rel="bookmark" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?"><img width="238" height="178" class="entry-thumb" src="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=238%2C178&ssl=1" srcset="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=80%2C60 80w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=100%2C75 100w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=180%2C135 180w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?resize=238%2C178 238w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?zoom=2&resize=238%2C178 476w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Le-Cronache-di-Narnia-.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="Le Cronache di Narnia" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/le-cronache-narnia-la-sedia-dargento-confermato-regista-del-film/4538" rel="bookmark" title="Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?">Le Cronache di Narnia: La Sedia d&#8217;Argento &#8211; confermato il regista del film?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/aquaman-iniziate-le-riprese-del-cinecomic/4497" rel="bookmark" title="Aquaman: iniziate le riprese del cinecomic"><img width="238" height="178" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?resize=238%2C178&ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?zoom=2&resize=238%2C178 476w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/aquaman.jpg?zoom=3&resize=238%2C178 714w" sizes="(max-width: 238px) 100vw, 238px" alt="aquaman" title="Aquaman: iniziate le riprese del cinecomic"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/aquaman-iniziate-le-riprese-del-cinecomic/4497" rel="bookmark" title="Aquaman: iniziate le riprese del cinecomic">Aquaman: iniziate le riprese del cinecomic</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5912854434af9" data-td_block_id="td_uid_9_5912854434af9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5912854434af9" data-td_block_id="td_uid_9_5912854434af9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
            </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><center>
<div style="margin-top:30px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-8355984887368259"
     data-ad-slot="8477898324"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</center></div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

    <div class="td-pb-row">
        <div class="td-pb-span12">
                    </div>
    </div>

    <div class="td-pb-row">
        <div class="td-pb-span4">
            <div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.mmovie.it/"><img src="https://www.mmovie.it/wp-content/uploads/2016/12/logo-new11.png" alt="" title=""/></a></div><div class="footer-text-wrap"></div><div class="footer-social-wrap td-social-style2"></div></div>        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_7 td_uid_13_5912854440718_rand"  data-td-block-uid="td_uid_13_5912854440718" ><script>var block_td_uid_13_5912854440718 = new tdBlock();
block_td_uid_13_5912854440718.id = "td_uid_13_5912854440718";
block_td_uid_13_5912854440718.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"EVEN MORE NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tutto","color_preset":"","border_top":"no_border_top","class":"td_uid_13_5912854440718_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5912854440718_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_13_5912854440718.td_column_number = "1";
block_td_uid_13_5912854440718.block_type = "td_block_7";
block_td_uid_13_5912854440718.post_count = "3";
block_td_uid_13_5912854440718.found_posts = "749";
block_td_uid_13_5912854440718.header_color = "";
block_td_uid_13_5912854440718.ajax_pagination_infinite_stop = "";
block_td_uid_13_5912854440718.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_13_5912854440718);
</script><h4 class="block-title"><span>EVEN MORE NEWS</span></h4><div id=td_uid_13_5912854440718 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" rel="bookmark" title="David Lynch dice addio al cinema. Non dirigerà più film"><img width="100" height="75" class="entry-thumb" src="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=100%2C75&ssl=1" srcset="https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=80%2C60 80w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=100%2C75 100w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=180%2C135 180w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?resize=238%2C178 238w, https://i0.wp.com/www.mmovie.it/wp-content/uploads/2017/05/david-lynch.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="david-lynch" title="David Lynch dice addio al cinema. Non dirigerà più film"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/david-lynch-dice-addio-al-cinema-non-dirigera-piu-film/4567" rel="bookmark" title="David Lynch dice addio al cinema. Non dirigerà più film">David Lynch dice addio al cinema. Non dirigerà più film</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T11:54:14+00:00" >9 maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/anteprime/blade-runner-2049-online-trailer-italiano/4562" rel="bookmark" title="Blade Runner 2049: online il nuovo il trailer in italiano"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Blade-runner-2049-trailer.jpg?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="Blade-runner-2049-trailer" title="Blade Runner 2049: online il nuovo il trailer in italiano"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/anteprime/blade-runner-2049-online-trailer-italiano/4562" rel="bookmark" title="Blade Runner 2049: online il nuovo il trailer in italiano">Blade Runner 2049: online il nuovo il trailer in italiano</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-09T10:58:31+00:00" >9 maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"><img width="100" height="75" class="entry-thumb" src="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=100%2C75&ssl=1" srcset="https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=80%2C60 80w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=100%2C75 100w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=180%2C135 180w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?resize=238%2C178 238w, https://i1.wp.com/www.mmovie.it/wp-content/uploads/2017/05/Sognare-è-Vivere-Cambia-la-data-duscita-del-film-di-e-con-Natalie-Portman.png?zoom=3&resize=100%2C75 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.mmovie.it/cinema/news/sognare-vivere-cambia-la-data-duscita-del-film-natalie-portman/4559" rel="bookmark" title="Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di e con Natalie Portman">Sognare è Vivere &#8211; Cambia la data d&#8217;uscita del film di...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T19:35:13+00:00" >8 maggio 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->        </div>

        <div class="td-pb-span4">
            <div class="td_block_wrap td_block_popular_categories td_uid_14_5912854447094_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_14_5912854447094" ><h4 class="block-title"><span>POPULAR CATEGORY</span></h4><ul class="td-pb-padding-side"><li><a href="https://www.mmovie.it/cinema/news">News<span class="td-cat-no">193</span></a></li><li><a href="https://www.mmovie.it/cinema/anteprime">Anteprime<span class="td-cat-no">154</span></a></li><li><a href="https://www.mmovie.it/cinema">Cinema<span class="td-cat-no">150</span></a></li><li><a href="https://www.mmovie.it/gossip">Gossip<span class="td-cat-no">111</span></a></li><li><a href="https://www.mmovie.it/serie-tv">Serie Tv<span class="td-cat-no">63</span></a></li><li><a href="https://www.mmovie.it/televisione">Televisione<span class="td-cat-no">52</span></a></li><li><a href="https://www.mmovie.it/cinema/recensioni">Recensioni<span class="td-cat-no">32</span></a></li></ul></div> <!-- ./block -->        </div>
    </div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-footer-container"><ul id="menu-footer-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://www.mmovie.it/redazione">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-25"><a href="https://www.mmovie.it/contatti">Contatti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-461"><a href="https://www.mmovie.it/termini-condizioni-duso">Termini &#038; Condizioni d&#8217;uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-462"><a href="https://www.mmovie.it/cookie-policy">Cookie Policy</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy;                     </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 591285444f155
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-post-content.td-pb-padding-side {
    text-align: justify;
}
.td-header-style-5 .td-top-menu-full {
    background-color: #dc0000 !important;
    margin-bottom: 2px;
}
</style>

<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.mmovie.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=3.3'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://www.mmovie.it/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"mmovieit"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.mmovie.it/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.mmovie.it/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.mmovie.it/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'121386847',post:'4567',tz:'2',srv:'www.mmovie.it'} ]);
	_stq.push([ 'clickTrackerInit', '121386847', '4567' ]);
</script>
				<script type="text/javascript">
											(function() {
							//	Insert iframe only if we can prevent it from frame busting simply.
							//	We prevent frame busting using either the security="restricted" or sandbox""
							//	attributes in the iframe tag.  So, check if we can do that!
							var frm = document.createElement('iframe');
							if( 'sandbox' in frm || 'security' in frm ) {
								//	Okay, we can use the iframe... Here's the HTML we want:
								//	<div
								//		id='abd-ad-iframe-wrapper'
								//		style="position: fixed !important; bottom: -999em !important; left: -999em !important; width: 0 !important; height: 0 !important; overflow: hidden !important;">
								//
								//		<iframe id="abd-ad-iframe" src="https://www.mmovie.it/abd/adserver/adlogger_tracker.php" security="restricted" sandbox="" style="height: 728px; width: 90px;"></iframe>
								//	</div>
								//
								//	So, output it using document.write()
								document.write("<div id='abd-ad-iframe-wrapper' style=\"position: fixed !important; bottom: -999em !important; left: -999em !important; width: 0 !important; height: 0 !important; overflow: hidden !important;\"><iframe id=\"abd-ad-iframe\" src=\"https://www.mmovie.it/abd/adserver/adlogger_tracker.php\" security=\"restricted\" sandbox=\"\" style=\"height: 728px; width: 90px;\"><\/iframe><\/div>");
							}
						})();
						
					var ABDSettings = {
						cssSelectors: '',
						enableIframe: "yes",
						enableDiv:    "yes",
						enableJsFile: "yes",
						statsAjaxNonce: "6aedd7c588",
						ajaxUrl: "https://www.mmovie.it/wp-admin/admin-ajax.php"
					}

					
					//	Make sure ABDSettings.cssSelectors is an array... might be a string
					if(typeof ABDSettings.cssSelectors == 'string') {
						ABDSettings.cssSelectors = [ABDSettings.cssSelectors];
					}
				</script>

									<div
						id="abd-ad-div"
						style="position: fixed !important; bottom: -999em !important; left: -999em !important; display: block !important; visibility: visible !important; width: 0 !important; height: 0 !important;">

						Advertisment ad adsense adlogger
					</div>
					
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie. Continuando a navigare nel sito si accetta l'utilizzo dei cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok Acconsento</a><a href="https://www.mmovie.it/cookie-policy" target="_blank" id="cn-more-info" class="button wp-default">Leggi di più</a>
				</div>
			</div>
</body>
</html>